设为首页加入收藏
微信关注
官方微信号:71712643
加关注获取每日精选资讯
亿万先生电脑版入门欢迎您加入
广告服务联系我们网站地图
亿万先生电脑版公式

有什么亿万先生电脑版选股公式?通达信漫步青云公式源码

2016-6-16 10:36:40 亿万先生电脑版入门 http://rumen.southmoney.com

有什么亿万先生电脑版选股公式通达信漫步青云公式源码 南方财富网小编为您提供

DIFF := EMA(CLOSE,12) - EMA(CLOSE,26);
WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">DEA  := EMA(DIFF,27);
DJE:=DIFF>=0 AND DEA>=0 AND CROSS(DIFF,DEA);
A5:=MA(CLOSE,5)>MA(CLOSE,10);
V5:=VOL>MA(VOL,5) AND MA(VOL,5)>MA(VOL,10);
BUYHAOGU:DJE AND A5 AND V5 AND MA(CLOSE,30)>=REF(MA(CLOSE,30),1);

更多亿万先生电脑版选股公式相关资讯请关注南方财富网

亿万先生电脑版入门声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
亿万先生电脑版