设为首页加入收藏
微信关注
官方微信号:71712643
加关注获取每日精选资讯
亿万先生电脑版入门欢迎您加入
广告服务联系我们网站地图
亿万先生电脑版公式

有什么亿万先生电脑版选股公式?同花顺主散线FLR公式源码

2016-6-16 10:39:07 亿万先生电脑版入门 http://rumen.southmoney.com

有什么亿万先生电脑版选股公式同花顺主散线FLR公式源码 南方财富网小编为您提供

WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px">{参数:m=60,n=30}

LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
Var1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
Var2:=REF(LOW,1)*Var1;
Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100*Var1;
Var4:=EMA(IF(CLOSE*1.3,Var3*10,Var3/10),3)*Var1;
Var5:=LLV(LOW,30)*Var1;
Var6:=HHV(Var4,30)*Var1;
Var7:=IF(MA(CLOSE,58),1,0)*Var1;
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7*Var1;
吸筹:IF(Var8>100,100,Var8)*Var1,color00ffff;
STICKLINE(吸筹>-150,0,吸筹,3,0),color00ffff;
阶段卖: 90;
趋势: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
底部: 10;
买警: IF(趋势<=10,50,0);
买入: IF(CROSS(趋势,底部),100,0);
卖出警戒: IF(趋势>=90,50,100);
红包:IF((TROUGHBARS(3,15,1)=0) AND (HIGH>LOW+0.01),35,0);

更多亿万先生电脑版选股公式相关资讯请关注南方财富网

亿万先生电脑版入门声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
亿万先生电脑版