设为首页加入收藏
微信关注
官方微信号:71712643
加关注获取每日精选资讯
亿万先生电脑版入门欢迎您加入
广告服务联系我们网站地图
亿万先生电脑版公式

有什么亿万先生电脑版选股公式?同花顺买后立涨指标公式

2016-6-16 10:41:12 亿万先生电脑版入门 http://rumen.southmoney.com

有什么亿万先生电脑版选股公式同花顺买后立涨指标公式 南方财富网小编为您提供

WRAP: break-word; WHITE-SPACE: normal; TEXT-TRANSFORM: none; WORD-SPACING: 0px; COLOR: rgb(51,51,51); PADDING-BOTTOM: 0px; PADDING-TOP: 0px; FONT: 14px/24px 宋体, arial, sans-serif, 'DejaVu Sans', 'Lucida Grande', Tahoma, 'Hiragino Sans GB', STHeiti, SimSun, sans-serif; PADDING-LEFT: 0px; MARGIN: 0px; WIDOWS: 1; LETTER-SPACING: normal; PADDING-RIGHT: 0px; TEXT-INDENT: 0px; -webkit-text-stroke-width: 0px"> 使用说明:

1.出现红柱买入。

2.出现“买入”即买。

3.一日均线下穿2日均线死叉卖出

4.单红线入。

5.单红线变双线卖出。

6.友情提示:出现黄柱,在底部是周内底;在高部是周内顶。

7.二十个交易日连续出现两个红柱基本就是超牛股

8.出现浅蓝色三角,在高位是顶背离;在低位是底背离。

AS1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

AA1:=SMA(AS1,3,1);

BB1:=SMA(AA1,3,1);

AB1:=CROSS(AA1,BB1);

DD1:=EMA(CLOSE,12)-EMA(CLOSE,26);

DD2:=EMA(DD1,9);

AD1:=CROSS(DD1,DD2);

AD3:(DD1-DD2)*2,COLORSTICK;

EE:IF(AB1 AND AD1,0.8,0),STICK,LINETHICK8,colorred;

EE1:=C>EMA(C,13);

EE2:=EMA(C,13)>REF(EMA(C,13),1);

DRAWTEXT(EE AND EE1 AND EE2,0.8,'←买入'),colormagenta;

AB2:=CROSS(BB1,AA1);

AD2:=CROSS(DD2,DD1);

背离:IF(AB2 AND AD2,0.8,0),LINETHICK1,colorliblue;

V1:=CROSS(MA(V,5),MA(V,10));

DRAWICON(V1 AND AD1,0.3,'←量价齐升'),LINETHICK1,COLORFFFF00;

M1:=CROSS(MA(C,5),MA(C,10));

VM:IF(V1 AND M1,0.5,0),STICK,LINETHICK5,coloryellow;

HSNP1:=CLOSE-REF(CLOSE,1);

HSNP2:=IF(CLOSE-REF(CLOSE,1)>=0,HSNP1,0);

HSNP3:=REF(CLOSE,1)-CLOSE;

HSNP4:=IF(CLOSE-REF(CLOSE,1)<=0,HSNP3,0);

HSNP5:=SUM(HSNP2,90)/SUM(HSNP4,90);

HSNP6:=100-100/(1+HSNP5);

HSNP7:=EMA(HSNP6,21);

HSNP8:=EMA(HSNP7,5);

HSNP:=EMA(HSNP7,3);

NP:=(HSNP7-HSNP);

NL:=(HSNP-HSNP7);

JJ :=(C*2+H+L)/4;

SK := EMA(JJ,13) - EMA(JJ,21);

SD := EMA(SK,3);

SP := EMA(SK,10);

A1:=EMA(CLOSE,7)-EMA(CLOSE,21);

B1:=EMA((0.668*REF(A1,1)+0.333*A1),1);

MA:IF(A1>=B1,A1,B1),LINETHICK1,Color00ff00;

单线红买:IF(B1-A1,B1,A1),LINETHICK1,colorred;

群:0;

{DRAWutf-8(CLOSE>0,STRIP(RGB(0,150,130),RGB(0,0,0),0));}

DRAWTEXT_FIX(1,0.01,0.82,0,'做股要做强势,地量是洗盘的结束,涨停是爆发的开始。'),colorwhite;

更多亿万先生电脑版选股公式相关资讯请关注南方财富网

亿万先生电脑版入门声明:资讯来源于互联网,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
亿万先生电脑版