设为首页加入收藏
微信关注
官方微信号:南方财富网
加关注获取每日精选资讯
搜公众号“南方财富网”即可,欢迎加入!
广告服务联系我们网站地图

通达信牛市抄底选股指标公式具体介绍

2018-01-12 16:01 股旁网
  VAR1G:=(((CLOSE / MA(CLOSE,40)) * 100) 《 78);   VAR2G:=(((CLOSE / MA(CLOSE,60)) * 100) 《 74);   VAR3G:=(HIGH 》 (LOW * 1.051));   VAR4G:=(VAR3G AND (COUNT(VAR3G,5) 》 1));   AA:=IF((VAR4G AND (VAR1G OR VAR2G)),2,0);   BB:=C/REF(C,25)《=1.1;   CC:=(SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100)《15;   V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;   操盘线:=SMA(V3,2,1);   V5:=SMA(操盘线,2,1);   抄底:IF(操盘线》REF(操盘线,1) AND REF(操盘线,1)《REF(操盘线,2) AND 操盘线《23 ,1.5,0) AND C》MA(C,70);
通达信牛市抄底选股指标公式
  南方财富网微信号:南方财富网
亿万先生电脑版