设为首页加入收藏
微信关注
官方微信号:南方财富网
加关注获取每日精选资讯
搜公众号“南方财富网”即可,欢迎加入!
广告服务联系我们网站地图

通达信星辰抄底选股指标公式具体介绍

2018-01-12 16:05 股旁网
A1:=EMA(C,6)-EMA(C,13);
A2:=EMA(A1,5);
B1:=CROSS(A1,A2) AND A2<0;
C1:=BARSLAST(REF(B1,1))+1;
D1:=(REF(A1,C1) + REF(A1,C1+1))/2;
D2:=(A1 + REF(A1,1))/2;
E0:=(HHV(H,50)-REF(C,1))/HHV(H,50)>0.25;
XG:COUNT(B1,21)>=2 AND B1 AND D2>D1 AND E0 ;
通达信星辰抄底选股指标公式   南方财富网微信号:南方财富网
亿万先生电脑版