设为首页加入收藏
微信关注
官方微信号:南方财富网
加关注获取每日精选资讯
搜公众号“南方财富网”即可,欢迎加入!
广告服务联系我们网站地图

通达信婴儿底指标公式具体介绍

2018-01-12 16:06 股旁网
  VAR1:=MA(CLOSE,25)*0.9494;   VAR2:=MA(CLOSE,5)*1.01;   VAR3:=MA(CLOSE,10);   VAR4:=MA(CLOSE,20);   VAR5:=MA(CLOSE,30);   VAR6:=MA(CLOSE,40);   VAR7:=MA(CLOSE,50);   VAR8:=WINNER(REF(C,1))《0.03;   VAR9:=WINNER(REF(C,2))》WINNER(REF(C,1)) AND WINNER(REF(C,3))》WINNER(REF(C,2));   VAR10:=WINNER(C)》0.081;   VAR11:=C《VAR1 AND C《VAR2 AND C《VAR3 AND C《VAR4 AND C《VAR5 AND C《VAR6 AND C《VAR7;   婴儿底:=VAR8 AND VAR9 AND VAR10 AND VAR11;   1;   DRAWICON(婴儿底,1,15);
通达信婴儿底指标公式
  南方财富网微信号:南方财富网
亿万先生电脑版